<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://onvoitout.fr/xmlrpc.php" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i0.wp.com/media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a.jpg?resize=704%2C396&#038;ssl=1" />
<meta name="twitter:image" content="https://i0.wp.com/media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a.jpg?resize=704%2C396&#038;ssl=1" />
<meta property="og:url" content="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/" />
<meta property="og:title" content="Nantes : un homme mis en examen pour agression sexuelle sur des fillettes" />
<meta property="og:description" content="Le suspect, âgé de 57 ans, était sorti du centre de détention de Nantes en 2019 après avoir purgé une peine de 16 ans de prison pour viol et tentative de meurtre. Un homme de 57 ans a été mis en examen pour tentative de viol et agression sexuelle sur mineur de moins de 15 [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/">
<meta name="twitter:title" content="Nantes : un homme mis en examen pour agression sexuelle sur des fillettes">
<meta name="twitter:description" content="Le suspect, âgé de 57 ans, était sorti du centre de détention de Nantes en 2019 après avoir purgé une peine de 16 ans de prison pour viol et tentative de meurtre. Un homme de 57 ans a été mis en examen pour tentative de viol et agression sexuelle sur mineur de moins de 15 [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Nantes : un homme mis en examen pour agression sexuelle sur des fillettes</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent%20Pro%3A700%7COpen%20Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26amp%3Bsubset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;display=swap" /></noscript><style id="wpr-usedcss">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</style>
<link rel="canonical" href="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nantes : un homme mis en examen pour agression sexuelle sur des fillettes" />
<meta property="og:description" content="Le suspect, âgé de 57 ans, était sorti du centre de détention de Nantes en 2019 après avoir purgé une peine de 16 ans de prison pour viol et tentative de meurtre. Un homme de 57 ans a été mis en examen pour tentative de viol et agression sexuelle sur mineur de moins de 15 [&hellip;]" />
<meta property="og:url" content="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/" />
<meta property="og:site_name" content="On voit tout" />
<meta property="article:published_time" content="2021-09-22T21:58:41+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="On Voit Tout avec AFP" />
<meta name="twitter:label2" content="Durée de lecture est." />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://onvoitout.fr/#website","url":"https://onvoitout.fr/","name":"On voit tout","description":"Tout voir ! Tout lire ! Tout entendre !","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://onvoitout.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/#primaryimage","inLanguage":"fr-FR","url":"https://i0.wp.com/media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a.jpg?fit=704%2C396&ssl=1","contentUrl":"https://i0.wp.com/media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a.jpg?fit=704%2C396&ssl=1","width":704,"height":396},{"@type":"WebPage","@id":"https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/#webpage","url":"https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/","name":"Nantes : un homme mis en examen pour agression sexuelle sur des fillettes","isPartOf":{"@id":"https://onvoitout.fr/#website"},"primaryImageOfPage":{"@id":"https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/#primaryimage"},"datePublished":"2021-09-22T21:58:41+00:00","dateModified":"2021-09-22T21:58:41+00:00","author":{"@id":"https://onvoitout.fr/#/schema/person/6f88f0805131ce2af33d80cc3a507d47"},"breadcrumb":{"@id":"https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/"]}]},{"@type":"BreadcrumbList","@id":"https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://onvoitout.fr/"},{"@type":"ListItem","position":2,"name":"Nantes : un homme mis en examen pour agression sexuelle sur des fillettes"}]},{"@type":"Person","@id":"https://onvoitout.fr/#/schema/person/6f88f0805131ce2af33d80cc3a507d47","name":"On Voit Tout avec AFP","image":{"@type":"ImageObject","@id":"https://onvoitout.fr/#personlogo","inLanguage":"fr-FR","url":"https://media.onvoitout.fr/2021/07/logosample-150x150.png","contentUrl":"https://media.onvoitout.fr/2021/07/logosample-150x150.png","caption":"On Voit Tout avec AFP"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="On voit tout &raquo; Flux" href="https://onvoitout.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="On voit tout &raquo; Flux des commentaires" href="https://onvoitout.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="On voit tout &raquo; Nantes : un homme mis en examen pour agression sexuelle sur des fillettes Flux des commentaires" href="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/feed/" />
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://c0.wp.com/c/5.8.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/c/5.8.1/wp-includes/js/jquery/jquery-migrate.min.js?ver=1632332284' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://onvoitout.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://onvoitout.fr/wp-json/wp/v2/posts/4295" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://onvoitout.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://onvoitout.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://onvoitout.fr/?p=4295' />
<link rel="alternate" type="application/json+oembed" href="https://onvoitout.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonvoitout.fr%2Fnantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://onvoitout.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fonvoitout.fr%2Fnantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes%2F&#038;format=xml" />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://onvoitout.fr/front.js");
                  }
              });
         </script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://cache.consentframework.com/js/pa/28132/c/dhClH/stub" referrerpolicy="unsafe-url" charset="utf-8"></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="https://choices.consentframework.com/js/pa/28132/c/dhClH/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>

















<script type="rocketlazyloadscript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3007458902368548" crossorigin="anonymous"></script>







<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-1"></script>
<script type="rocketlazyloadscript">
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-1');
</script>


<meta name="theme-color" content="#0033cc">





















<link rel="icon" href="https://i2.wp.com/media.onvoitout.fr/2021/07/cropped-logosample.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/media.onvoitout.fr/2021/07/cropped-logosample.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/media.onvoitout.fr/2021/07/cropped-logosample.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/media.onvoitout.fr/2021/07/cropped-logosample.png?fit=270%2C270&#038;ssl=1" />
</head>
<body class="post-template-default single single-post postid-4295 single-format-standard wp-embed-responsive">
<div id="mvp-fly-wrap">
<div id="mvp-fly-menu-top" class="left relative">
<div class="mvp-fly-top-out left relative">
<div class="mvp-fly-top-in">
<div id="mvp-fly-logo" class="left relative">
<a href="https://onvoitout.fr/"><img src="https://media.onvoitout.fr/2021/08/Logo-On-voit-tout-5.png" alt="On voit tout" data-rjs="2" /></a>
</div>
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
</div>
<div id="mvp-fly-menu-wrap">
<nav class="mvp-fly-nav-menu left relative">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-11" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11"><a href="https://onvoitout.fr/">Accueil</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://onvoitout.fr/people/">People</a></li>
<li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://onvoitout.fr/news-des-stars/">News des stars</a></li>
<li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://onvoitout.fr/royaute/">Royauté</a></li>
<li id="menu-item-1250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250"><a href="https://onvoitout.fr/people/tele-realite/">Télé-réalité</a></li>
<li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://onvoitout.fr/news/">News</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://onvoitout.fr/sport/">Sport</a></li>
<li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1253"><a href="https://onvoitout.fr/societe/">Société</a></li>
<li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://onvoitout.fr/economie/">Economie</a></li>
<li id="menu-item-1256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256"><a href="https://onvoitout.fr/actualite/">Actualité</a></li>
</ul></div> </nav>
</div>
<div id="mvp-fly-soc-wrap">
<span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span>
<ul class="mvp-fly-soc-list left relative">
</ul>
</div>
</div> <div id="mvp-site" class="left relative">
<div id="mvp-search-wrap">
<div id="mvp-search-box">
<form method="get" id="searchform" action="https://onvoitout.fr/">
<input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' />
<input type="hidden" id="searchsubmit" value="RECHERCHER" />
</form> </div>
<div class="mvp-search-but-wrap mvp-search-click">
<span></span>
<span></span>
</div>
</div>
<div id="mvp-site-wall" class="left relative">
<div id="mvp-leader-wrap">
 </div>
<div id="mvp-site-main" class="left relative">
<header id="mvp-main-head-wrap" class="left relative">
<nav id="mvp-main-nav-wrap" class="left relative">
<div id="mvp-main-nav-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-nav-top-wrap" class="left relative">
<div class="mvp-nav-top-right-out left relative">
<div class="mvp-nav-top-right-in">
<div class="mvp-nav-top-cont left relative">
<div class="mvp-nav-top-left-out relative">
<div class="mvp-nav-top-left">
<div class="mvp-nav-soc-wrap">
</div>
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-top-left-in">
<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
<a class="mvp-nav-logo-reg" itemprop="url" href="https://onvoitout.fr/"><img itemprop="logo" src="https://media.onvoitout.fr/2021/08/Logo-On-voit-tout-5.png" alt="On voit tout" data-rjs="2" /></a>
<a class="mvp-nav-logo-small" href="https://onvoitout.fr/"><img src="https://media.onvoitout.fr/2021/08/Logo-On-voit-tout-5.png" alt="On voit tout" data-rjs="2" /></a>
<h2 class="mvp-logo-title">On voit tout</h2>
<div class="mvp-drop-nav-title left">
<h4>Nantes : un homme mis en examen pour agression sexuelle sur des fillettes</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-top-right">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-main-nav-bot" class="left relative">
<div id="mvp-main-nav-bot-cont" class="left">
<div class="mvp-main-box">
<div id="mvp-nav-bot-wrap" class="left">
<div class="mvp-nav-bot-right-out left">
<div class="mvp-nav-bot-right-in">
<div class="mvp-nav-bot-cont left">
<div class="mvp-nav-bot-left-out">
<div class="mvp-nav-bot-left left relative">
<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</div>
<div class="mvp-nav-bot-left-in">
<div class="mvp-nav-menu left">
<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-11"><a href="https://onvoitout.fr/">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52 mvp-mega-dropdown"><a href="https://onvoitout.fr/people/">People</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://onvoitout.fr/angelina-jolie-et-brad-pitt-cest-la-propriete-millionnaire-pour-laquelle-les-acteurs-se-battent/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/f608x342-5170_34893_21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Angelina Jolie et Brad Pitt : C&#8217;est la propriété millionnaire pour laquelle les acteurs se battent</p></a></li><li><a href="https://onvoitout.fr/adele-qui-est-rich-paul-le-nouveau-petit-ami-de-la-chanteuse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/2FN8So7R-Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-400x240.jpg 400w, https://i2.wp.com/media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001.jpg?fit=1200%2C630&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adele : qui est Rich Paul ? Le nouveau petit ami de la chanteuse</p></a></li><li><a href="https://onvoitout.fr/daniel-craig-se-mouille-sur-son-successeur-en-tant-que-james-bond/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/614b32bf2100002b01029417-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/614b32bf2100002b01029417-590x354.jpeg 590w, https://media.onvoitout.fr/2021/09/614b32bf2100002b01029417-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Daniel Craig se «mouille» sur son successeur en tant que James Bond</p></a></li><li><a href="https://onvoitout.fr/tpmp-isabelle-morini-bosc-accusee-detre-une-diva-karine-le-marchand-reagit/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/L-amour-est-dans-le-pre-Karine-Le-Marchand-fait-une-rejouissante-revelation-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/L-amour-est-dans-le-pre-Karine-Le-Marchand-fait-une-rejouissante-revelation-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/L-amour-est-dans-le-pre-Karine-Le-Marchand-fait-une-rejouissante-revelation-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>TPMP. Isabelle Morini-Bosc accusée d&#8217;être une «diva» : Karine Le Marchand réagit  !</p></a></li><li><a href="https://onvoitout.fr/matthieu-delormeau-le-chroniqueur-de-tpmp-heureux-de-retrouver-ses-camarades-sur-le-plateau/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/matthieu-delormeau-devoile-cette-celebre-mannequin-quil-a-rembarree-a-02-reprises-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/xX7RNoon-matthieu-delormeau-devoile-cette-celebre-mannequin-quil-a-rembarree-a-02-reprises-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/matthieu-delormeau-devoile-cette-celebre-mannequin-quil-a-rembarree-a-02-reprises-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/matthieu-delormeau-devoile-cette-celebre-mannequin-quil-a-rembarree-a-02-reprises-400x240.jpg 400w, https://i2.wp.com/media.onvoitout.fr/2021/09/matthieu-delormeau-devoile-cette-celebre-mannequin-quil-a-rembarree-a-02-reprises.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Matthieu Delormeau : le chroniqueur de TPMP heureux de retrouver ses camarades sur le plateau ?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255 mvp-mega-dropdown"><a href="https://onvoitout.fr/news-des-stars/">News des stars</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://onvoitout.fr/blondes-dorees-adele-nous-apprend-a-porter-des-cheveux-blonds-pour-paraitre-plus-jeune-a-30-ans/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/adele-wall-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/adele-wall-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/adele-wall-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Blondes dorées : Adele nous apprend à porter des cheveux blonds pour paraître plus jeune à 30 ans</p></a></li><li><a href="https://onvoitout.fr/kylie-jenner-fait-fondre-la-toile-la-jolie-brune-devoile-son-baby-bump-deja-bien-rebondi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/kim-kardashian-sa-soeur-kylie-jenner-toujours-separee-de-tavis-scott-grande-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/ko0djsVP-kim-kardashian-sa-soeur-kylie-jenner-toujours-separee-de-tavis-scott-grande-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/kim-kardashian-sa-soeur-kylie-jenner-toujours-separee-de-tavis-scott-grande-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/kim-kardashian-sa-soeur-kylie-jenner-toujours-separee-de-tavis-scott-grande-400x240.jpg 400w, https://i0.wp.com/media.onvoitout.fr/2021/09/kim-kardashian-sa-soeur-kylie-jenner-toujours-separee-de-tavis-scott-grande.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kylie Jenner fait fondre la Toile : la jolie brune dévoile son baby bump déjà bien rebondi</p></a></li><li><a href="https://onvoitout.fr/nabilla-elle-saffiche-avec-une-nouvelle-coiffure-quon-ne-lui-avait-encore-jamais-vue/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/nabilla-enceinte-de-son-deuxieme-enfant-ce-cliche-qui-seme-le-doute-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/i7sfQhVm-nabilla-enceinte-de-son-deuxieme-enfant-ce-cliche-qui-seme-le-doute-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/nabilla-enceinte-de-son-deuxieme-enfant-ce-cliche-qui-seme-le-doute-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/nabilla-enceinte-de-son-deuxieme-enfant-ce-cliche-qui-seme-le-doute-400x240.jpg 400w, https://i2.wp.com/media.onvoitout.fr/2021/09/nabilla-enceinte-de-son-deuxieme-enfant-ce-cliche-qui-seme-le-doute.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nabilla : elle s’affiche avec une nouvelle coiffure qu&#8217;on ne lui avait encore jamais vue</p></a></li><li><a href="https://onvoitout.fr/adele-sublime-la-chanteuse-officialise-sa-relation-avec-rich-paul-photo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/adele-SNL-nbc-800x500-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/adele-SNL-nbc-800x500-1-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/adele-SNL-nbc-800x500-1-400x240.jpg 400w, https://i1.wp.com/media.onvoitout.fr/2021/09/adele-SNL-nbc-800x500-1.jpg?fit=800%2C500&amp;ssl=1 800w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adele : sublime, la chanteuse officialise sa relation avec Rich Paul (photo)</p></a></li><li><a href="https://onvoitout.fr/omar-sy-son-epouse-devoile-une-rare-photo-de-sa-fille-amani-nour/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/IMG_20210919_201011_108-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/OcUL5rSW-IMG_20210919_201011_108-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/IMG_20210919_201011_108-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/IMG_20210919_201011_108-400x240.jpg 400w, https://i2.wp.com/media.onvoitout.fr/2021/09/IMG_20210919_201011_108.jpg?fit=1200%2C800&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Omar Sy : son épouse dévoile une rare photo de sa fille Amani-Nour !</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254 mvp-mega-dropdown"><a href="https://onvoitout.fr/royaute/">Royauté</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://onvoitout.fr/la-fille-de-la-princesse-beatrice-aura-un-titre-royal-et-le-fils-deugenia-nen-aura-pas-la-raison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/Princesse-Beatrice-377623-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/sA2FaAXc-Princesse-Beatrice-377623-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/Princesse-Beatrice-377623-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/Princesse-Beatrice-377623-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La fille de la princesse Beatrice aura un titre royal et le fils d&#8217;Eugenia n&#8217;en aura pas : la raison</p></a></li><li><a href="https://onvoitout.fr/ce-furent-les-derniers-mots-entre-le-prince-charles-et-le-duc-dedimbourg-avant-sa-mort/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/f608x342-11690_41413_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Ce furent les derniers mots entre le prince Charles et le duc d&#8217;Édimbourg avant sa mort</p></a></li><li><a href="https://onvoitout.fr/meghan-et-harry-auront-leur-premiere-escapade-romantique-apres-une-couverture-de-magazine-controversee/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/Meghan-et-Harry-qui-sera-le-premier-membre-de-la-famille-royale-a-rencontrer-Lilibet-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/KNLq0eaB-Meghan-et-Harry-qui-sera-le-premier-membre-de-la-famille-royale-a-rencontrer-Lilibet-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/Meghan-et-Harry-qui-sera-le-premier-membre-de-la-famille-royale-a-rencontrer-Lilibet-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/Meghan-et-Harry-qui-sera-le-premier-membre-de-la-famille-royale-a-rencontrer-Lilibet-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meghan et Harry auront leur première escapade romantique après une couverture de magazine controversée</p></a></li><li><a href="https://onvoitout.fr/princesse-diana-le-pompier-qui-a-tente-de-lui-sauver-la-vie-le-soir-de-son-accident-a-revele-ses-4-derniers-mots/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/Des-cliches-tres-personnels-de-la-princesse-Diana-devoiles-sur-Instagram-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/uyIeEKee-Des-cliches-tres-personnels-de-la-princesse-Diana-devoiles-sur-Instagram-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/Des-cliches-tres-personnels-de-la-princesse-Diana-devoiles-sur-Instagram-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/Des-cliches-tres-personnels-de-la-princesse-Diana-devoiles-sur-Instagram-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Princesse Diana : le pompier qui a tenté de lui sauver la vie le soir de son accident a révélé ses 4 derniers mots</p></a></li><li><a href="https://onvoitout.fr/meghan-et-harry-humilies-aux-emmy-awards-la-presentatrice-se-moque-de-son-interview-controversee-avec-oprah/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/f768x1-11322_11449_3530-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/f768x1-11322_11449_3530-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/f768x1-11322_11449_3530-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Meghan et Harry humiliés aux Emmy Awards ? La présentatrice se moque de son interview controversée avec Oprah</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250 mvp-mega-dropdown"><a href="https://onvoitout.fr/people/tele-realite/">Télé-réalité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://onvoitout.fr/manon-marsault-les-marseillais-accuse-davoir-cree-un-faux-compte-pour-cette-raison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/manon-marsault-les-marseillais-lance-son-propre-site-de-meubles-1200-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/EwQQ2kiI-manon-marsault-les-marseillais-lance-son-propre-site-de-meubles-1200-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/manon-marsault-les-marseillais-lance-son-propre-site-de-meubles-1200-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/manon-marsault-les-marseillais-lance-son-propre-site-de-meubles-1200-400x240.jpg 400w, https://i1.wp.com/media.onvoitout.fr/2021/09/manon-marsault-les-marseillais-lance-son-propre-site-de-meubles-1200.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Manon Marsault (Les Marseillais) accusé d&#8217;avoir créé un faux compte pour cette raison !</p></a></li><li><a href="https://onvoitout.fr/jessica-thivenin-fait-lunanimite-la-star-des-marseillais-arbore-un-nouveau-tatouage/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/jessica-thivenin-hospitalisee-elle-sort-enfin-du-silence-et-donne-des-nouvelles-de-sa-grossesse-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/gjdbro42-jessica-thivenin-hospitalisee-elle-sort-enfin-du-silence-et-donne-des-nouvelles-de-sa-grossesse-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/jessica-thivenin-hospitalisee-elle-sort-enfin-du-silence-et-donne-des-nouvelles-de-sa-grossesse-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/jessica-thivenin-hospitalisee-elle-sort-enfin-du-silence-et-donne-des-nouvelles-de-sa-grossesse-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jessica Thivenin fait l&#8217;unanimité : la star des Marseillais arbore un nouveau tatouage</p></a></li><li><a href="https://onvoitout.fr/jessica-thivenin-les-marseillais-impatiente-voici-la-curieuse-raison/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/jessica-thivenin-enceinte-elle-est-hospitalisee-en-urgence-jai-perdu-beaucoup-de-sang-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/iIV7zapb-jessica-thivenin-enceinte-elle-est-hospitalisee-en-urgence-jai-perdu-beaucoup-de-sang-10-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/jessica-thivenin-enceinte-elle-est-hospitalisee-en-urgence-jai-perdu-beaucoup-de-sang-10-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/jessica-thivenin-enceinte-elle-est-hospitalisee-en-urgence-jai-perdu-beaucoup-de-sang-10-400x240.jpg 400w, https://i1.wp.com/media.onvoitout.fr/2021/09/jessica-thivenin-enceinte-elle-est-hospitalisee-en-urgence-jai-perdu-beaucoup-de-sang-10.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Jessica Thivenin (Les Marseillais) impatiente : voici la curieuse raison</p></a></li><li><a href="https://onvoitout.fr/carla-moreau-et-kevin-guedj-les-marseillais-ils-annoncent-une-bonne-nouvelle-pour-les-fans/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/kevin-guedj-brise-le-silence-et-parle-de-supercherie-concernant-l-affaire-carla-moreau-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/EpA3OOu5-kevin-guedj-brise-le-silence-et-parle-de-supercherie-concernant-l-affaire-carla-moreau-1000x600.png 1000w, https://media.onvoitout.fr/2021/09/kevin-guedj-brise-le-silence-et-parle-de-supercherie-concernant-l-affaire-carla-moreau-590x354.png 590w, https://media.onvoitout.fr/2021/09/kevin-guedj-brise-le-silence-et-parle-de-supercherie-concernant-l-affaire-carla-moreau-400x240.png 400w, https://i1.wp.com/media.onvoitout.fr/2021/09/kevin-guedj-brise-le-silence-et-parle-de-supercherie-concernant-l-affaire-carla-moreau.png?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Carla Moreau et Kevin Guedj (Les Marseillais) : ils annoncent une bonne nouvelle pour les fans</p></a></li><li><a href="https://onvoitout.fr/maeva-ghennam-les-marseillais-menace-bastos-apres-ses-propos-dans-sa-derniere-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/BO7dwOS2-maeva-ghennam-sa-soiree-anniversaire-fait-scandale-elle-tourne-totalement-a-la-demesure-ivresse-et-cadeaux-hors-de-prix-au-programme28029-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/BO7dwOS2-maeva-ghennam-sa-soiree-anniversaire-fait-scandale-elle-tourne-totalement-a-la-demesure-ivresse-et-cadeaux-hors-de-prix-au-programme28029-1-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/BO7dwOS2-maeva-ghennam-sa-soiree-anniversaire-fait-scandale-elle-tourne-totalement-a-la-demesure-ivresse-et-cadeaux-hors-de-prix-au-programme28029-1-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/BO7dwOS2-maeva-ghennam-sa-soiree-anniversaire-fait-scandale-elle-tourne-totalement-a-la-demesure-ivresse-et-cadeaux-hors-de-prix-au-programme28029-1-400x240.jpg 400w, https://i0.wp.com/media.onvoitout.fr/2021/09/BO7dwOS2-maeva-ghennam-sa-soiree-anniversaire-fait-scandale-elle-tourne-totalement-a-la-demesure-ivresse-et-cadeaux-hors-de-prix-au-programme28029-1.jpg?fit=1200%2C675&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maeva Ghennam (Les Marseillais) menace Bastos après ses propos dans sa dernière vidéo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251 mvp-mega-dropdown"><a href="https://onvoitout.fr/news/">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://onvoitout.fr/tu-me-fais-pleurer-la-photo-virale-de-messi-qui-a-emu-papu-gomez-et-fait-sensation/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/IsoQQoLu-IMG_20210803_102236_667-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/IsoQQoLu-IMG_20210803_102236_667-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/IsoQQoLu-IMG_20210803_102236_667-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/IsoQQoLu-IMG_20210803_102236_667-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Tu me fais pleurer» : la photo virale de Messi qui a ému Papu Gómez et fait sensation</p></a></li><li><a href="https://onvoitout.fr/la-raison-inhabituelle-pour-laquelle-ronaldo-a-deux-anniversaires/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/ronnie3-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/JBnih7Tq-ronnie3-1-1000x600.png 1000w, https://media.onvoitout.fr/2021/09/ronnie3-1-590x354.png 590w, https://media.onvoitout.fr/2021/09/ronnie3-1-400x240.png 400w, https://i1.wp.com/media.onvoitout.fr/2021/09/ronnie3-1.png?fit=1200%2C800&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La raison inhabituelle pour laquelle Ronaldo a deux anniversaires</p></a></li><li><a href="https://onvoitout.fr/messi-a-tout-deguise-la-confession-de-koeman-qui-reflete-la-dure-realite-de-barcelone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/rhxRisIW-235058509_998537854244775_6078375146200304928_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/rhxRisIW-235058509_998537854244775_6078375146200304928_n-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/rhxRisIW-235058509_998537854244775_6078375146200304928_n-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/rhxRisIW-235058509_998537854244775_6078375146200304928_n-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«Messi a tout déguisé» : la confession de Koeman qui reflète la dure réalité de Barcelone</p></a></li><li><a href="https://onvoitout.fr/cristiano-ronaldo-le-footballeur-le-mieux-paye-au-monde-le-top-5-avec-un-joueur-africain/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/ZDaIcqoF-Cristiano-Ronaldo-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/ZDaIcqoF-Cristiano-Ronaldo-1-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/ZDaIcqoF-Cristiano-Ronaldo-1-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/ZDaIcqoF-Cristiano-Ronaldo-1-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cristiano Ronaldo : le footballeur le mieux payé au monde, le top-5 avec un joueur africain</p></a></li><li><a href="https://onvoitout.fr/la-drole-de-revelation-de-la-mere-de-cristiano-ronaldo-sur-messi-qui-a-fait-rire-tout-le-monde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/THFxNN68-lionel_messi_or_cristiano_ronaldo_who_will_you_pick_-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/THFxNN68-lionel_messi_or_cristiano_ronaldo_who_will_you_pick_-590x354.jpeg 590w, https://media.onvoitout.fr/2021/09/THFxNN68-lionel_messi_or_cristiano_ronaldo_who_will_you_pick_-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La drôle de révélation de la mère de Cristiano Ronaldo sur Messi qui a fait rire tout le monde</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53 mvp-mega-dropdown"><a href="https://onvoitout.fr/sport/">Sport</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://onvoitout.fr/liga-le-real-madrid-revient-en-tete-du-classement-photo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/3a2e93fc-c874-4332-9d69-1086418ca3ca_media-libre-aspect-ratio_default_0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3a2e93fc-c874-4332-9d69-1086418ca3ca_media-libre-aspect-ratio_default_0-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/3a2e93fc-c874-4332-9d69-1086418ca3ca_media-libre-aspect-ratio_default_0-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liga : le Real Madrid revient en tête du classement (photo)</p></a></li><li><a href="https://onvoitout.fr/drame-du-psg-mauricio-pochettino-avait-il-raison-de-remplacer-lionel-messi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/20210811_121227-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/GKXKl0Zk-20210811_121227-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/20210811_121227-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/20210811_121227-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Drame du PSG : Mauricio Pochettino avait-il raison de remplacer Lionel Messi ?</p></a></li><li><a href="https://onvoitout.fr/real-madrid-3-1-majorque-une-premiere-mi-temps-brillante-pour-les-blancs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/IMG_20210922_221054_1632345076727-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/isrAqtzo-IMG_20210922_221054_1632345076727-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/IMG_20210922_221054_1632345076727-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/IMG_20210922_221054_1632345076727-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Real Madrid 3-1 Majorque : une première mi-temps brillante pour les Blancs</p></a></li><li><a href="https://onvoitout.fr/real-madrid-majorque-benzema-buteur-express-la-toile-senflamme-video/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/IMG_20210922_213733_610-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/GqGQFmNF-IMG_20210922_213733_610-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/IMG_20210922_213733_610-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/IMG_20210922_213733_610-400x240.jpg 400w, https://i2.wp.com/media.onvoitout.fr/2021/09/IMG_20210922_213733_610.jpg?fit=1200%2C825&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Real Madrid &#8211; Majorque : Benzema buteur express, la Toile s&#8217;enflamme (vidéo)</p></a></li><li><a href="https://onvoitout.fr/barcelone-robert-martinez-se-demarque-des-rumeurs-sur-le-barca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/agencia-efe_multimedia_3986654.multimedia.photos.15465257.file_-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/media.onvoitout.fr/2021/09/agencia-efe_multimedia_3986654.multimedia.photos.15465257.file_.jpg?fit=1000%2C669&amp;ssl=1 1000w, https://media.onvoitout.fr/2021/09/agencia-efe_multimedia_3986654.multimedia.photos.15465257.file_-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/agencia-efe_multimedia_3986654.multimedia.photos.15465257.file_-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Barcelone : Robert Martínez se démarque des rumeurs sur le Barça</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1253 mvp-mega-dropdown"><a href="https://onvoitout.fr/societe/">Société</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://onvoitout.fr/cote-dazur-demantelement-dun-reseau-de-cambrioleurs/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Côte d&#8217;Azur : démantèlement d&#8217;un réseau de cambrioleurs</p></a></li><li><a href="https://onvoitout.fr/yvelines-quatre-jeunes-juges-pour-lincendie-dun-chapiteau-et-une-nuit-de-violences/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Yvelines : quatre jeunes jugés pour l&#8217;incendie d&#8217;un chapiteau et une nuit de violences</p></a></li><li><a href="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nantes : un homme mis en examen pour agression sexuelle sur des fillettes</p></a></li><li><a href="https://onvoitout.fr/cest-une-dame-tiraillee-par-ses-doutes-la-mere-de-cedric-jubillar-piegee-par-une-emission-de-voyance/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/64d71e12d5e52a46ec7d4c11d94d717a3026902deccb460701d128fe5e94e85b-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/64d71e12d5e52a46ec7d4c11d94d717a3026902deccb460701d128fe5e94e85b-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/64d71e12d5e52a46ec7d4c11d94d717a3026902deccb460701d128fe5e94e85b-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>«C&#8217;est une dame tiraillée par ses doutes» : la mère de Cédric Jubillar piégée par une émission de voyance</p></a></li><li><a href="https://onvoitout.fr/une-conductrice-percute-quatre-pietons-sur-les-champs-elysees-trois-dentre-eux-grievement-blesses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/8Kxbl3tZ-ff1b1223470df054ac60412e05fa84d24427103ec65cdc408a75372bb8f07442-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/8Kxbl3tZ-ff1b1223470df054ac60412e05fa84d24427103ec65cdc408a75372bb8f07442-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/8Kxbl3tZ-ff1b1223470df054ac60412e05fa84d24427103ec65cdc408a75372bb8f07442-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Une conductrice percute quatre piétons sur les Champs-Élysées, trois d&#8217;entre eux grièvement blessés</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252 mvp-mega-dropdown"><a href="https://onvoitout.fr/economie/">Economie</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://onvoitout.fr/comment-le-salaire-de-pep-guardiola-se-compare-t-il-a-celui-des-autres-entraineurs-de-football/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/MDuHjxYq-1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-400x240.jpg 400w, https://i0.wp.com/media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters.jpg?fit=1200%2C640&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comment le salaire de Pep Guardiola se compare-t-il à celui des autres entraîneurs de football</p></a></li><li><a href="https://onvoitout.fr/will-smith-victime-dun-incendie-dans-son-manoir-de-42-millions-de-dollars-a-los-angeles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/609248a02600000b52b423d9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/JHC0Zsfs-609248a02600000b52b423d9-1000x600.jpeg 1000w, https://media.onvoitout.fr/2021/09/609248a02600000b52b423d9-590x354.jpeg 590w, https://media.onvoitout.fr/2021/09/609248a02600000b52b423d9-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Will Smith, victime d&#8217;un incendie dans son manoir de 42 millions de dollars à Los Angeles</p></a></li><li><a href="https://onvoitout.fr/kanye-west-demenage-pres-de-kim-kardashian-ce-serait-la-maison-chere-quil-a-achete-pour-etre-proche-de-son-ex/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/f768x1-7391_7518_4735-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/f768x1-7391_7518_4735-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/f768x1-7391_7518_4735-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kanye West déménage près de Kim Kardashian ? Ce serait la maison chère qu&#8217;il a acheté pour être proche de son ex</p></a></li><li><a href="https://onvoitout.fr/la-juventus-annonce-des-pertes-de-plus-de-200-millions-deuros-dues-a-la-pandemie/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/fond-juventus-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/fond-juventus-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/fond-juventus-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Juventus annonce des pertes de plus de 200 millions d&#8217;euros, dues à la pandémie</p></a></li><li><a href="https://onvoitout.fr/bill-gates-collecte-1-milliard-de-dollars-aupres-de-grands-groupes-pour-financer-les-energies-propres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/cover-r4x3w1000-60115388d65b7-folles-et-diaboliques-bill-gates-s-etonne-des-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/media.onvoitout.fr/2021/09/cover-r4x3w1000-60115388d65b7-folles-et-diaboliques-bill-gates-s-etonne-des.jpg?fit=1000%2C750&amp;ssl=1 1000w, https://media.onvoitout.fr/2021/09/cover-r4x3w1000-60115388d65b7-folles-et-diaboliques-bill-gates-s-etonne-des-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/cover-r4x3w1000-60115388d65b7-folles-et-diaboliques-bill-gates-s-etonne-des-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bill Gates collecte 1 milliard de dollars auprès de grands groupes pour financer les énergies propres</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1256 mvp-mega-dropdown"><a href="https://onvoitout.fr/actualite/">Actualité</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://onvoitout.fr/lalgerie-ferme-son-espace-aerien-aux-avions-marocains-civils-et-militaires/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/9c7f31f44f8fb378b77c849467c47037efce5eb3283cf598fff7b4dcedff8174-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/9c7f31f44f8fb378b77c849467c47037efce5eb3283cf598fff7b4dcedff8174-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/9c7f31f44f8fb378b77c849467c47037efce5eb3283cf598fff7b4dcedff8174-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;Algérie ferme son espace aérien aux avions marocains civils et militaires</p></a></li><li><a href="https://onvoitout.fr/tunisie-kais-saied-renforce-les-pouvoirs-de-la-presidence/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/01f3a3960029d88cf5de75156e8f3d7409eda03220404f300a8c011f916d81d9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/01f3a3960029d88cf5de75156e8f3d7409eda03220404f300a8c011f916d81d9-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/01f3a3960029d88cf5de75156e8f3d7409eda03220404f300a8c011f916d81d9-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tunisie : Kaïs Saïed renforce les pouvoirs de la présidence</p></a></li><li><a href="https://onvoitout.fr/mali-manifestation-en-faveur-des-militaires-et-contre-les-pressions-etrangeres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/d03a287a5d64f662ab15913b9a95b7be6e3ded45c86120309e6adaafdd7ef839-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/d03a287a5d64f662ab15913b9a95b7be6e3ded45c86120309e6adaafdd7ef839-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/d03a287a5d64f662ab15913b9a95b7be6e3ded45c86120309e6adaafdd7ef839-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mali : manifestation en faveur des militaires et contre les pressions étrangères</p></a></li><li><a href="https://onvoitout.fr/lue-appelle-a-renforcer-la-confiance-avec-washington-apres-la-crise-franco-americaine/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/3cf4c70b7875cb898aa053087519d26cac431365b3479b7e6ef2a0240e565890-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3cf4c70b7875cb898aa053087519d26cac431365b3479b7e6ef2a0240e565890-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/3cf4c70b7875cb898aa053087519d26cac431365b3479b7e6ef2a0240e565890-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>L&#8217;UE appelle à «renforcer la confiance» avec Washington après la crise franco-américaine</p></a></li><li><a href="https://onvoitout.fr/un-reseau-de-prostitution-nigerian-demantele-en-france-et-en-espagne/"><div class="mvp-mega-img"><img width="400" height="240" src="https://media.onvoitout.fr/2021/09/218f90521abae646173bda85696a9e3a94f9ec2fb1ab9c4c0fbb82bfafd14514-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/218f90521abae646173bda85696a9e3a94f9ec2fb1ab9c4c0fbb82bfafd14514-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/218f90521abae646173bda85696a9e3a94f9ec2fb1ab9c4c0fbb82bfafd14514-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un réseau de prostitution nigérian démantelé en France et en Espagne</p></a></li></ul></div></div></li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="mvp-nav-bot-right left relative">
<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
<div id="mvp-main-body-wrap" class="left relative"> <article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/" />
<div id="mvp-article-cont" class="left relative">
<div class="mvp-main-box">
<div id="mvp-post-main" class="left relative">
<div class="mvp-post-main-out left relative">
<div class="mvp-post-main-in">
<div id="mvp-post-content" class="left relative">
<header id="mvp-post-head" class="left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://onvoitout.fr/societe/"><span class="mvp-post-cat left">Société</span></a></h3>
<h1 class="mvp-post-title left entry-title" itemprop="headline">Nantes : un homme mis en examen pour agression sexuelle sur des fillettes</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://media.onvoitout.fr/2021/07/logosample-150x150.png' srcset='https://media.onvoitout.fr/2021/07/logosample-150x150.png 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publié</p> <span class="mvp-post-date">Il y a 28 minutes </span> <p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-09-22">22 septembre 2021</time></span>
<meta itemprop="dateModified" content="2021-09-22" />
</div>
<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
<p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://onvoitout.fr/author/afp/" title="Articles par On Voit Tout avec AFP" rel="author">On Voit Tout avec AFP</a></span> </div>
</div>
</div>
</header>
<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img width="704" height="396" src="https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-300x169.jpg 300w, https://i0.wp.com/media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a.jpg?fit=704%2C396&amp;ssl=1 704w" sizes="(max-width: 704px) 100vw, 704px" /> <meta itemprop="url" content="https://i0.wp.com/media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a.jpg?resize=704%2C396&#038;ssl=1">
<meta itemprop="width" content="704">
<meta itemprop="height" content="396">
</div>
<div id="mvp-content-wrap" class="left relative">
<div class="mvp-post-soc-out right relative">
<div class="mvp-post-soc-wrap left relative">
<ul class="mvp-post-soc-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/&amp;t=Nantes : un homme mis en examen pour agression sexuelle sur des fillettes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-post-soc-fb">
<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Nantes : un homme mis en examen pour agression sexuelle sur des fillettes -&amp;url=https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-post-soc-twit">
<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/&amp;media=https://i0.wp.com/media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a.jpg?resize=704%2C396&#038;ssl=1&amp;description=Nantes : un homme mis en examen pour agression sexuelle sur des fillettes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-post-soc-pin">
<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#a29dd1d7c0c8c7c1d69fecc3ccd6c7d1829882d7cc82cacdcfcfc782cfcbd182c7cc82c7dac3cfc7cc82d2cdd7d082c3c5d0c7d1d1cbcdcc82d1c7dad7c7cecec782d1d7d082c6c7d182c4cbcecec7d6d6c7d184c3cfd299e0ede6fb9feb82c4cdd7ccc682d6cacbd182c3d0d6cbc1cec782cbccd6c7d0c7d1d6cbccc582c3ccc682d6cacdd7c5cad682cdc482d1cac3d0cbccc582cbd682d5cbd6ca82dbcdd78c82e1cac7c1c982cbd682cdd7d69882cad6d6d2d1988d8dcdccd4cdcbd6cdd7d68cc4d08dccc3ccd6c7d18fd7cc8fcacdcfcfc78fcfcbd18fc7cc8fc7dac3cfc7cc8fd2cdd7d08fc3c5d0c7d1d1cbcdcc8fd1c7dad7c7cecec78fd1d7d08fc6c7d18fc4cbcecec7d6d6c7d18d">
<li class="mvp-post-soc-email">
<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
</li>
</a>
<a href="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/#respond">
<li class="mvp-post-soc-com mvp-com-click">
<i class="fa fa-2 fa-commenting" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
<div id="mvp-soc-mob-wrap">
<div class="mvp-soc-mob-out left relative">
<div class="mvp-soc-mob-in">
<div class="mvp-soc-mob-left left relative">
<ul class="mvp-soc-mob-list left relative">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/&amp;t=Nantes : un homme mis en examen pour agression sexuelle sur des fillettes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
<li class="mvp-soc-mob-fb">
<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
</li>
</a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Nantes : un homme mis en examen pour agression sexuelle sur des fillettes -&amp;url=https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
<li class="mvp-soc-mob-twit">
<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
</li>
</a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/&amp;media=https://i0.wp.com/media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a.jpg?resize=704%2C396&#038;ssl=1&amp;description=Nantes : un homme mis en examen pour agression sexuelle sur des fillettes', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
<li class="mvp-soc-mob-pin">
<i class="fa fa-pinterest-p" aria-hidden="true"></i>
</li>
</a>
<a href="whatsapp://send?text=Nantes : un homme mis en examen pour agression sexuelle sur des fillettes https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/"><div class="whatsapp-share"><span class="whatsapp-but1">
<li class="mvp-soc-mob-what">
<i class="fa fa-whatsapp" aria-hidden="true"></i>
</li>
</a>
<a href="/cdn-cgi/l/email-protection#f3cc80869199969087cebd929d879680d3c9d3869dd39b9c9e9e96d39e9a80d3969dd3968b929e969dd3839c8681d39294819680809a9c9dd380968b86969f9f96d3808681d3979680d3959a9f9f9687879680d5929e83c8b1bcb7aacebad3959c869d97d3879b9a80d39281879a909f96d39a9d8796819680879a9d94d3929d97d3879b9c86949b87d39c95d3809b92819a9d94d39a87d3849a879bd38a9c86ddd3b09b969098d39a87d39c8687c9d39b87878380c9dcdc9c9d859c9a879c8687dd9581dc9d929d879680de869dde9b9c9e9e96de9e9a80de969dde968b929e969dde839c8681de9294819680809a9c9dde80968b86969f9f96de808681de979680de959a9f9f9687879680dc">
<li class="mvp-soc-mob-email">
<i class="fa fa-envelope-o" aria-hidden="true"></i>
</li>
</a>
<a href="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/#respond">
<li class="mvp-soc-mob-com mvp-com-click">
<i class="fa fa-comment-o" aria-hidden="true"></i>
</li>
</a>
</ul>
</div>
</div>
<div class="mvp-soc-mob-right left relative">
<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
</div>
</div>
</div>
<div class="mvp-post-soc-in">
<div id="mvp-content-body" class="left relative">
<div id="mvp-content-body-top" class="left relative">
<div id="mvp-content-main" class="left relative">
<p><strong>Le suspect, âgé de 57 ans, était sorti du centre de détention de Nantes en 2019 après avoir purgé une peine de 16 ans de prison pour viol et tentative de meurtre.</strong></p><div data-ad-id="562" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-562  ">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Un homme de 57 ans a été mis en examen pour tentative de viol et agression sexuelle sur mineur de moins de 15 ans en récidive, a-t-on appris mercredi auprès du procureur de la République de Nantes.</p>
<p>Le suspect, employé de restauration, a été interpellé lundi à son domicile, un foyer d&#8217;hébergement de Vertou (Loire-Atlantique). Il était sorti du centre de détention de Nantes en 2019 après avoir purgé une peine de 16 ans de prison pour viol et tentative de meurtre.</p>
<p>Le 13 septembre, il a touché la cuisse d&#8217;une jeune fille de 12 ans à l&#8217;arrêt d&#8217;une station de tramway de Nantes alors qu&#8217;elle sortait du collège. Il l&#8217;a ensuite suivie jusqu&#8217;à son domicile avant de renoncer à y entrer.</p>
<p>Le lendemain, il a suivi une écolière de 10 ans à Saint-Sébastien-sur-Loire alors qu&#8217;elle prenait le bus pour rentrer de l&#8217;école. Il était cette fois parvenu à s&#8217;engouffrer à sa suite à l&#8217;intérieur de son domicile.</p>
<p><em><strong>«La fillette, qui s&#8217;est précipitée au deuxième étage de la maison, a fait preuve de courage en se mettant à crier, taper et pousser l&#8217;homme pour qu&#8217;il prenne la fuite»</strong></em>, a précisé le procureur Renaud Gaudeul.</p>
<p>Les enquêteurs ont travaillé à partir d&#8217;analyses ADN. <em><strong>«Son interpellation s&#8217;est déroulée le matin-même de son identification»</strong></em>, selon le procureur.</p>
<p>L&#8217;intéressé, qui vivait auparavant dans le Maine-et-Loire, avait été condamné par trois fois pour attentat à la pudeur à la fin des années 1980, puis pour des faits d&#8217;agression sexuelle, notamment sur des mineurs de moins de 15 ans, en 1998 puis en 2000.</p>
<p>Il avait ensuite été condamné en 2010 à 16 ans de réclusion criminelle par la cour d&#8217;assises du Maine-et-Loire pour viol et tentative de meurtre.</p>
<p>À sa sortie de prison, il avait été placé sous bracelet électronique et faisait l&#8217;objet d&#8217;un suivi socio-judiciaire de dix ans. <em><strong>«Il avait également une obligation de traitement médicamenteux inhibiteur»</strong></em>, a précisé le procureur.</p>
<div data-ad-id="563" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-563  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p>
<div id="widget-areas-1769" class="widget-areas ">
<div id="text-2" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0033CC; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Rejoignez-nous !</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et recevez nos prochaines publications directement chez vous ! C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0033CC; color: #ffffff;" href="https://t.me/onvoitout">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0033CC; color: #ffffff;" href="https://twitter.com/onvoitout">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0033CC; color: #ffffff;" target="_blank" href="https://www.facebook.com/onvoitout" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
</div>
<div id="mvp-content-bot" class="left">
<div class="mvp-post-tags">
<span class="mvp-post-tags-header">SIMILAIRES</span><span itemprop="keywords"><a href="https://onvoitout.fr/tag/accusations-de-viol/" rel="tag">accusations de viol</a><a href="https://onvoitout.fr/tag/recidive/" rel="tag">récidive</a><a href="https://onvoitout.fr/tag/viol/" rel="tag">viol</a></span>
</div>
<div class="posts-nav-link">
</div>
<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<img src="https://media.onvoitout.fr/2021/08/Logo-On-voit-tout-5.png" />
<meta itemprop="url" content="https://media.onvoitout.fr/2021/08/Logo-On-voit-tout-5.png">
</div>
<meta itemprop="name" content="On voit tout">
</div>
</div>
</div>
<div class="mvp-cont-read-wrap">
<div id="mvp-related-posts" class="left relative">
<h4 class="mvp-widget-home-title">
<span class="mvp-widget-home-title">VOUS POURRIEZ AUSSI AIMER</span>
</h4>
<ul class="mvp-related-posts-list left related">
<a href="https://onvoitout.fr/marseille-un-policier-de-la-brigade-des-mineurs-ecroue-pour-viol-sur-mineur/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/c44b72b23a1b9dffb9b5ad568c2a90cb1c0c8d1e581f0d31c3c354e1a4d44b36-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/c44b72b23a1b9dffb9b5ad568c2a90cb1c0c8d1e581f0d31c3c354e1a4d44b36-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/c44b72b23a1b9dffb9b5ad568c2a90cb1c0c8d1e581f0d31c3c354e1a4d44b36-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/c44b72b23a1b9dffb9b5ad568c2a90cb1c0c8d1e581f0d31c3c354e1a4d44b36-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/c44b72b23a1b9dffb9b5ad568c2a90cb1c0c8d1e581f0d31c3c354e1a4d44b36-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/c44b72b23a1b9dffb9b5ad568c2a90cb1c0c8d1e581f0d31c3c354e1a4d44b36-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Marseille : un policier de la brigade des mineurs écroué pour viol sur mineur</p>
</div>
</li>
</a>
<a href="https://onvoitout.fr/une-femme-qui-accusait-le-comedien-philippe-caubere-de-viol-condamnee-pour-diffamation/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/00587f69822e149bdd959c8b65a1b44a1abd7c3aabf069f462ba7576913c364f-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/00587f69822e149bdd959c8b65a1b44a1abd7c3aabf069f462ba7576913c364f-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/00587f69822e149bdd959c8b65a1b44a1abd7c3aabf069f462ba7576913c364f-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/00587f69822e149bdd959c8b65a1b44a1abd7c3aabf069f462ba7576913c364f-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/00587f69822e149bdd959c8b65a1b44a1abd7c3aabf069f462ba7576913c364f-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/00587f69822e149bdd959c8b65a1b44a1abd7c3aabf069f462ba7576913c364f-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Une femme qui accusait le comédien Philippe Caubère de viol condamnée pour diffamation</p>
</div>
</li>
</a>
<a href="https://onvoitout.fr/accusations-de-viol-a-lencontre-de-gerald-darmanin-la-juge-prononce-la-fin-des-investigations/" rel="bookmark">
<li>
<div class="mvp-related-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/790fb4d3204889d9d5f614ea68552a91cc5b3d99b7555381f4edbdea950f38a9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/790fb4d3204889d9d5f614ea68552a91cc5b3d99b7555381f4edbdea950f38a9-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/790fb4d3204889d9d5f614ea68552a91cc5b3d99b7555381f4edbdea950f38a9-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/790fb4d3204889d9d5f614ea68552a91cc5b3d99b7555381f4edbdea950f38a9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/790fb4d3204889d9d5f614ea68552a91cc5b3d99b7555381f4edbdea950f38a9-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/790fb4d3204889d9d5f614ea68552a91cc5b3d99b7555381f4edbdea950f38a9-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-related-text left relative">
<p>Accusations de viol à l&#8217;encontre de Gérald Darmanin : la juge prononce la fin des investigations</p>
</div>
</li>
</a>
</ul> </div>
<div id="mvp-comments-button" class="left relative mvp-com-click">
<span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span>
</div>
<div id="comments" class="mvp-com-click-id-4295 mvp-com-click-main">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://onvoitout.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4295' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b4ffae0898" /></p><input type="hidden" id="ak_js" name="ak_js" value="171" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div> </div>
</div>
</div>
</div>
</div>
<div id="mvp-post-add-box">
<div id="mvp-post-add-wrap" class="left relative">
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://onvoitout.fr/societe/"><span class="mvp-post-cat left">Société</span></a></h3>
<h1 class="mvp-post-title left">Côte d&#8217;Azur : démantèlement d&#8217;un réseau de cambrioleurs</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://media.onvoitout.fr/2021/07/logosample-150x150.png' srcset='https://media.onvoitout.fr/2021/07/logosample-150x150.png 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publié</p> <span class="mvp-post-date">Il y a 20 minutes </span> <p>le</p> <span class="mvp-post-date">22 septembre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://onvoitout.fr/author/afp/" title="Articles par On Voit Tout avec AFP" rel="author">On Voit Tout avec AFP</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="704" height="396" src="https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-300x169.jpg 300w, https://i1.wp.com/media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317.jpg?fit=704%2C396&amp;ssl=1 704w" sizes="(max-width: 704px) 100vw, 704px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
<p><strong>Un réseau impliqué dans une quinzaine de cambriolages pour un préjudice de plus d&#8217;un million d&#8217;euros a été démantelé la semaine dernière en Italie et dans le sud-est de la France, a-t-on appris mercredi 22 septembre auprès de la gendarmerie nationale.</strong></p><div data-ad-id="562" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-562  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>&#8216;<br />
Onze personnes ont été identifiées dans ce réseau impliqué dans une quinzaine de cambriolages, qui ont lieu depuis plusieurs mois dans les Alpes-Maritimes et le Var <em><strong>«pour un préjudice global de 1,6 million euros»</strong></em>, indique la gendarmerie dans un communiqué.</p>
<h4>Ils allaient «franchir la frontière slovène»</h4>
<p>Les 12 et 13 septembre, une opération de police a été menée en Italie, à Monaco et dans les Alpes-Maritimes. Le principal mis en cause et sa compagne ont été arrêtés à Trieste (Italie), en vertu d&#8217;un mandat d&#8217;arrêt européen, <em><strong>«alors qu&#8217;ils s&#8217;apprêtaient à franchir la frontière slovène»</strong></em>, ainsi que huit autres personnes, ajoutent les gendarmes.</p>
<p>Sur les dix personnes interpellées, cinq d&#8217;entre elles ont été déférées à Nice le 16 septembre. Le couple, arrêté en Italie, a été incarcéré avant son extradition. Le dernier mis en cause, qui n&#8217;était pas à son domicile, fait l&#8217;objet d&#8217;un mandat de recherches.</p>
<p>L&#8217;équipe, commandée par un Néerlandais d&#8217;origine serbe, utilisait toujours le <em><strong>«même mode opératoire consistant à effectuer de longs repérages de villas cossues avant de pénétrer de nuit dans les domiciles en présence des occupants»</strong></em>, précise le communiqué.</p>
<p>Lors des perquisitions, plus de 100.000 euros ont été saisis, ainsi que des montres de luxe, des bijoux, de la maroquinerie, un brouilleur de balise, un fusil à pompe et ses munitions, selon les gendarmes.</p>
<div data-ad-id="563" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-563  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p>
<div id="widget-areas-1769" class="widget-areas ">
<div id="text-2" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0033CC; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Rejoignez-nous !</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et recevez nos prochaines publications directement chez vous ! C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0033CC; color: #ffffff;" href="https://t.me/onvoitout">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0033CC; color: #ffffff;" href="https://twitter.com/onvoitout">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0033CC; color: #ffffff;" target="_blank" href="https://www.facebook.com/onvoitout" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
</div>
<div class="mvp-post-add-link">
<a href="https://onvoitout.fr/cote-dazur-demantelement-dun-reseau-de-cambrioleurs/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
<div class="mvp-post-add-story left relative">
<div class="mvp-post-add-head left relative">
<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://onvoitout.fr/societe/"><span class="mvp-post-cat left">Société</span></a></h3>
<h1 class="mvp-post-title left">Yvelines : quatre jeunes jugés pour l&#8217;incendie d&#8217;un chapiteau et une nuit de violences</h1>
<div class="mvp-author-info-wrap left relative">
<div class="mvp-author-info-thumb left relative">
<img alt='' src='https://media.onvoitout.fr/2021/07/logosample-150x150.png' srcset='https://media.onvoitout.fr/2021/07/logosample-150x150.png 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy' /> </div>
<div class="mvp-author-info-text left relative">
<div class="mvp-author-info-date left relative">
<p>Publié</p> <span class="mvp-post-date">Il y a 23 minutes </span> <p>le</p> <span class="mvp-post-date">22 septembre 2021</span>
</div>
<div class="mvp-author-info-name left relative">
<p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://onvoitout.fr/author/afp/" title="Articles par On Voit Tout avec AFP" rel="author">On Voit Tout avec AFP</a></span> </div>
</div>
</div>
</div>
<div class="mvp-post-add-body left relative">
<div class="mvp-post-add-img left relative">
<img width="704" height="396" src="https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-300x169.jpg 300w, https://i0.wp.com/media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9.jpg?fit=704%2C396&amp;ssl=1 704w" sizes="(max-width: 704px) 100vw, 704px" /> </div>
<div class="mvp-post-add-cont left relative">
<div class="mvp-post-add-main right relative">
 <p><strong>Quatre hommes âgés de 20 à 25 ans, jugés depuis mercredi 22 septembre à Versailles pour une nuit de violences urbaines en 2019 à Chanteloup-les-Vignes (Yvelines), ont tous nié avoir été impliqués dans l&#8217;incendie d&#8217;une école de cirque.</strong></p><div data-ad-id="562" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-562  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div>
<p>Le 2 novembre 2019, des forces de l&#8217;ordre avaient été prises à partie <em><strong>«par une trentaine de jeunes»</strong></em>, a raconté un policier au procès. Elles avaient essuyé jets de projectiles et tirs de mortiers jusqu&#8217;à 23 heures dans le quartier de la Noé, à Chanteloup-les-Vignes, à une trentaine de kilomètres à l&#8217;ouest de Paris. <em><strong>«J&#8217;ai jamais vu ça en neuf ans de BAC»</strong></em> (Brigade anticriminalité), <em><strong>«on a vécu une scène de guérilla»</strong></em>, a assuré le policier.</p>
<h4>Le plus jeune des prévenus nie mais se vante</h4>
<p>Dans la même soirée, un incendie d&#8217;origine criminelle avait dévasté l&#8217;école de cirque appartenant à la Compagnie des contraires, une association implantée depuis près de 30 ans à Chanteloup-les-Vignes.</p>
<p>Les quatre prévenus présents à l&#8217;audience, dont deux actuellement en détention provisoire, ont tous nié avoir participé à l&#8217;incendie du chapiteau.</p>
<p>Pourtant, le plus jeune d&#8217;entre eux, Anis, 20 ans, s&#8217;en est vanté au téléphone alors qu&#8217;il était en maison d&#8217;arrêt, a relevé le président de la chambre, Philippe Boussand. S&#8217;il a péroré en prison sur sa participation, c&#8217;était seulement pour se faire respecter des autres détenus, a rétorqué Anis.</p>
<p><em><strong>«J&#8217;ai jeté une pierre et je suis rentré chez moi&#8230; c&#8217;était pour montrer que je participais»</strong></em>, s&#8217;est défendu le jeune homme, disant avoir été pris dans <em><strong>«l&#8217;engouement»</strong></em> de l&#8217;action et regretter son geste.</p>
<p>Ylliass, 25 ans, l&#8217;un des prévenus en détention provisoire, a nié avoir été présent aux abords du chapiteau. Mais son ADN avait été retrouvé sur une canette de bière qui aurait servi de cocktail Molotov, ainsi que sur des projectiles.</p>
<p><em><strong>«Sacrée coïncidence»</strong></em>, a relevé le président. <em><strong>«Chanteloup, c&#8217;est petit, mon ADN est partout à Chanteloup»</strong></em>, lui a répondu Ylliass.</p>
<h4>«Un véritable guet-apens»</h4>
<p>Les avocats de la partie civile, eux, ont insisté sur <em><strong>«l&#8217;organisation d&#8217;un véritable guet-apens»</strong></em> pour piéger la police, ce soir-là. Pour préjudice moral, deux policiers réclament chacun 1.500 euros de dommages et intérêts, 2.000 pour le troisième, qui a eu un arrêt de travail.</p>
<p>La ville de Chanteloup-les-Vignes, partie civile, réclame 1 million d&#8217;euros. Les réquisitions du parquet sont attendues jeudi.</p>
<p>À l’époque, l&#8217;affaire avait provoqué de vives réactions politiques. Les ministres de l&#8217;Intérieur, de la Justice et de la Ville s&#8217;étaient rendus sur place, et le Premier ministre d&#8217;alors, Edouard Philippe, avait parlé d&#8217;<em><strong>«actes criminels»</strong></em> causés par une <em><strong>«petite bande d&#8217;imbéciles et d&#8217;irresponsables».</strong></em></p>
<div data-ad-id="563" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-563  ">
<script type="rocketlazyloadscript" async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
                                                                </script>
<ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862">
</ins>
<script type="rocketlazyloadscript">
                                                                        (adsbygoogle = window.adsbygoogle || []).push({});
                                                                </script>
</div></p>
<div id="widget-areas-1769" class="widget-areas ">
<div id="text-2" class="widget widget_text"> <div class="textwidget"><div style="padding-top: 25px !important; padding-bottom: 0px !important; padding-left: 10px !important; padding-right: 10px !important; margin-top: 30px !important; margin-bottom: 10px !important; border: 1px solid #0033CC; border-radius: 1px !important; border-radius: 1px; width: 93%">
<p style="text-align: center; line-height: 25px !important; float: none !important;"><strong><span style="font-size: 25pt; font-family: arial, helvetica, sans-serif; float: none !important;">Rejoignez-nous !</span></strong></p>
<p style="text-align: center; padding-bottom: 0px; line-height: 18px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">Rejoignez-nous maintenant et recevez nos prochaines publications directement chez vous ! C'est gratuit !</span></p>

<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-arrow-circle-right fasc-style-bold" style="background-color: #0033CC; color: #ffffff;" href="https://t.me/onvoitout">JE M'ABONNE SUR TELEGRAM</a></p>


<p style="text-align: center !important; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-twitter fasc-style-bold" style="background-color: #0033CC; color: #ffffff;" href="https://twitter.com/onvoitout">REJOIGNEZ-NOUS SUR TWITTER</a></p>


<p style="text-align: center; margin-bottom: 0px !important; line-height: 22px !important; float: none !important;"><span style="font-size: 12pt; font-family: arial, helvetica, sans-serif !important; font-weight: 300; float: none !important;">  </span></p>
<p style="text-align: center; float: none !important;"><a class="fasc-button fasc-size-medium fasc-type-flat fasc-rounded-medium ico-fa fasc-ico-after fa-facebook-square fasc-style-bold" style="background-color: #0033CC; color: #ffffff;" target="_blank" href="https://www.facebook.com/onvoitout" rel="noopener">REJOIGNEZ-NOUS SUR FACEBOOK</a></p>


</div>
</div>
</div> </div>
</div>
<div class="mvp-post-add-link">
<a href="https://onvoitout.fr/yvelines-quatre-jeunes-juges-pour-lincendie-dun-chapiteau-et-une-nuit-de-violences/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
<section id="mvp_flex_widget-2" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">EN CE MOMENT</span></h4></div>
<div class="mvp-widget-flex-wrap left relative">
<div class="mvp-flex-story-wrap left relative">
<a href="https://onvoitout.fr/lalgerie-ferme-son-espace-aerien-aux-avions-marocains-civils-et-militaires/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/9c7f31f44f8fb378b77c849467c47037efce5eb3283cf598fff7b4dcedff8174-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/9c7f31f44f8fb378b77c849467c47037efce5eb3283cf598fff7b4dcedff8174-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/9c7f31f44f8fb378b77c849467c47037efce5eb3283cf598fff7b4dcedff8174-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/9c7f31f44f8fb378b77c849467c47037efce5eb3283cf598fff7b4dcedff8174-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/9c7f31f44f8fb378b77c849467c47037efce5eb3283cf598fff7b4dcedff8174-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/9c7f31f44f8fb378b77c849467c47037efce5eb3283cf598fff7b4dcedff8174-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
 <span class="mvp-cd-cat left relative">Actualité</span><span class="mvp-cd-date left relative">Il y a 1 minute </span>
</div>
<h2 class="mvp-stand-title">L&#8217;Algérie ferme son espace aérien aux avions marocains civils et militaires</h2>
<p>L&#8217;Algérie avait déjà rompu ses relations diplomatiques avec le Maroc, en l&#8217;accusant «d&#8217;actions hostiles» après des mois de tensions exacerbées....</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/liga-le-real-madrid-revient-en-tete-du-classement-photo/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/3a2e93fc-c874-4332-9d69-1086418ca3ca_media-libre-aspect-ratio_default_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3a2e93fc-c874-4332-9d69-1086418ca3ca_media-libre-aspect-ratio_default_0-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/3a2e93fc-c874-4332-9d69-1086418ca3ca_media-libre-aspect-ratio_default_0-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/3a2e93fc-c874-4332-9d69-1086418ca3ca_media-libre-aspect-ratio_default_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3a2e93fc-c874-4332-9d69-1086418ca3ca_media-libre-aspect-ratio_default_0-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/3a2e93fc-c874-4332-9d69-1086418ca3ca_media-libre-aspect-ratio_default_0-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 4 minutes </span>
</div>
<h2 class="mvp-stand-title">Liga : le Real Madrid revient en tête du classement (photo)</h2>
<p>Le Real Madrid s&#8217;est imposé sans problème à Majorque (6-1) lors de la rencontre correspondante de la semaine 6 Laliga...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/tunisie-kais-saied-renforce-les-pouvoirs-de-la-presidence/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/01f3a3960029d88cf5de75156e8f3d7409eda03220404f300a8c011f916d81d9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/01f3a3960029d88cf5de75156e8f3d7409eda03220404f300a8c011f916d81d9-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/01f3a3960029d88cf5de75156e8f3d7409eda03220404f300a8c011f916d81d9-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/01f3a3960029d88cf5de75156e8f3d7409eda03220404f300a8c011f916d81d9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/01f3a3960029d88cf5de75156e8f3d7409eda03220404f300a8c011f916d81d9-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/01f3a3960029d88cf5de75156e8f3d7409eda03220404f300a8c011f916d81d9-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Actualité</span><span class="mvp-cd-date left relative">Il y a 6 minutes </span>
</div>
<h2 class="mvp-stand-title">Tunisie : Kaïs Saïed renforce les pouvoirs de la présidence</h2>
<p>Les textes de loi seront désormais promulgués par décrets. Le parlement reste suspendu, les mesures exceptionnelles sont prolongées. Le président...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/mali-manifestation-en-faveur-des-militaires-et-contre-les-pressions-etrangeres/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/d03a287a5d64f662ab15913b9a95b7be6e3ded45c86120309e6adaafdd7ef839-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/d03a287a5d64f662ab15913b9a95b7be6e3ded45c86120309e6adaafdd7ef839-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/d03a287a5d64f662ab15913b9a95b7be6e3ded45c86120309e6adaafdd7ef839-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/d03a287a5d64f662ab15913b9a95b7be6e3ded45c86120309e6adaafdd7ef839-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/d03a287a5d64f662ab15913b9a95b7be6e3ded45c86120309e6adaafdd7ef839-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/d03a287a5d64f662ab15913b9a95b7be6e3ded45c86120309e6adaafdd7ef839-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Actualité</span><span class="mvp-cd-date left relative">Il y a 13 minutes </span>
</div>
<h2 class="mvp-stand-title">Mali : manifestation en faveur des militaires et contre les pressions étrangères</h2>
<p>Des milliers de Maliens ont manifesté mercredi 22 septembre à Bamako pour apporter leur soutien au gouvernement de transition dominé...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/lue-appelle-a-renforcer-la-confiance-avec-washington-apres-la-crise-franco-americaine/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/3cf4c70b7875cb898aa053087519d26cac431365b3479b7e6ef2a0240e565890-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3cf4c70b7875cb898aa053087519d26cac431365b3479b7e6ef2a0240e565890-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/3cf4c70b7875cb898aa053087519d26cac431365b3479b7e6ef2a0240e565890-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/3cf4c70b7875cb898aa053087519d26cac431365b3479b7e6ef2a0240e565890-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3cf4c70b7875cb898aa053087519d26cac431365b3479b7e6ef2a0240e565890-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/3cf4c70b7875cb898aa053087519d26cac431365b3479b7e6ef2a0240e565890-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Actualité</span><span class="mvp-cd-date left relative">Il y a 16 minutes </span>
</div>
<h2 class="mvp-stand-title">L&#8217;UE appelle à «renforcer la confiance» avec Washington après la crise franco-américaine</h2>
<p>L&#8217;Union européenne et les États-Unis doivent travailler à «renforcer la confiance» dans leur partenariat après la crise franco-américaine, a estimé...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/cote-dazur-demantelement-dun-reseau-de-cambrioleurs/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/030b3f0e722100249a2f96c708fa48aaef92adabdaa842a63fea4c95738fa317-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Société</span><span class="mvp-cd-date left relative">Il y a 20 minutes </span>
</div>
<h2 class="mvp-stand-title">Côte d&#8217;Azur : démantèlement d&#8217;un réseau de cambrioleurs</h2>
<p>Un réseau impliqué dans une quinzaine de cambriolages pour un préjudice de plus d&#8217;un million d&#8217;euros a été démantelé la...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/yvelines-quatre-jeunes-juges-pour-lincendie-dun-chapiteau-et-une-nuit-de-violences/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/e73a33a7b95d2e09f08eb3990afcd59862a520a6b31e7e700a30a5e3ae782ce9-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Société</span><span class="mvp-cd-date left relative">Il y a 23 minutes </span>
</div>
<h2 class="mvp-stand-title">Yvelines : quatre jeunes jugés pour l&#8217;incendie d&#8217;un chapiteau et une nuit de violences</h2>
<p>Quatre hommes âgés de 20 à 25 ans, jugés depuis mercredi 22 septembre à Versailles pour une nuit de violences...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/nantes-un-homme-mis-en-examen-pour-agression-sexuelle-sur-des-fillettes/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/3a67534d22f3fb8b864af8c9c9cb62964c61ed0527766033306152e6a3a3741a-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Société</span><span class="mvp-cd-date left relative">Il y a 28 minutes </span>
</div>
<h2 class="mvp-stand-title">Nantes : un homme mis en examen pour agression sexuelle sur des fillettes</h2>
<p>Le suspect, âgé de 57 ans, était sorti du centre de détention de Nantes en 2019 après avoir purgé une...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/un-reseau-de-prostitution-nigerian-demantele-en-france-et-en-espagne/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/218f90521abae646173bda85696a9e3a94f9ec2fb1ab9c4c0fbb82bfafd14514-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/218f90521abae646173bda85696a9e3a94f9ec2fb1ab9c4c0fbb82bfafd14514-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/218f90521abae646173bda85696a9e3a94f9ec2fb1ab9c4c0fbb82bfafd14514-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/218f90521abae646173bda85696a9e3a94f9ec2fb1ab9c4c0fbb82bfafd14514-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/218f90521abae646173bda85696a9e3a94f9ec2fb1ab9c4c0fbb82bfafd14514-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/218f90521abae646173bda85696a9e3a94f9ec2fb1ab9c4c0fbb82bfafd14514-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Actualité</span><span class="mvp-cd-date left relative">Il y a 31 minutes </span>
</div>
<h2 class="mvp-stand-title">Un réseau de prostitution nigérian démantelé en France et en Espagne</h2>
<p>Un réseau de prostitution nigérian, en partie basé sur la Côte d’Azur et qui exploitait plusieurs dizaines de femmes, a...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/angelina-jolie-et-brad-pitt-cest-la-propriete-millionnaire-pour-laquelle-les-acteurs-se-battent/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/f608x342-5170_34893_21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/f608x342-5170_34893_21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/f608x342-5170_34893_21-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/f608x342-5170_34893_21-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">People</span><span class="mvp-cd-date left relative">Il y a 38 minutes </span>
</div>
<h2 class="mvp-stand-title">Angelina Jolie et Brad Pitt : C&#8217;est la propriété millionnaire pour laquelle les acteurs se battent</h2>
<p>L&#8217;actrice a mis en vente son pourcentage de la propriété sans donner à son ex-mari la possibilité de l&#8217;acquérir. Angelina...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/adele-qui-est-rich-paul-le-nouveau-petit-ami-de-la-chanteuse/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/2FN8So7R-Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-400x240.jpg 400w, https://i2.wp.com/media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001.jpg?fit=1200%2C630&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/Rich-Paul-5-Things-Know-About-Adeles-Rumored-Boyfriend-001-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">People</span><span class="mvp-cd-date left relative">Il y a 40 minutes </span>
</div>
<h2 class="mvp-stand-title">Adele : qui est Rich Paul ? Le nouveau petit ami de la chanteuse</h2>
<p>Adele a utilisé son compte Instagram officiel pour révéler un nouveau chapitre de sa vie, sa relation avec Rich Paul...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/drame-du-psg-mauricio-pochettino-avait-il-raison-de-remplacer-lionel-messi/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/20210811_121227-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/GKXKl0Zk-20210811_121227-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/20210811_121227-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/20210811_121227-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/20210811_121227-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/20210811_121227-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/20210811_121227-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 55 minutes </span>
</div>
<h2 class="mvp-stand-title">Drame du PSG : Mauricio Pochettino avait-il raison de remplacer Lionel Messi ?</h2>
<p>Le drame dans le club du PSG concerne l&#8217;entraîneur-chef Mauricio Pochettino remplaçant Lionel Messi et l&#8217;Argentin montrant son mécontentement en...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/comment-le-salaire-de-pep-guardiola-se-compare-t-il-a-celui-des-autres-entraineurs-de-football/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/MDuHjxYq-1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-400x240.jpg 400w, https://i0.wp.com/media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters.jpg?fit=1200%2C640&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/1200-L-manchester-city-le-message-ironique-de-pep-guardiola-ses-haters-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Economie</span><span class="mvp-cd-date left relative">Il y a 1 heure </span>
</div>
<h2 class="mvp-stand-title">Comment le salaire de Pep Guardiola se compare-t-il à celui des autres entraîneurs de football</h2>
<p>Pep Guardiola est, sans aucun doute, l&#8217;un des meilleurs entraîneurs du monde à travers l&#8217;histoire, et son salaire le reflète...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/la-fille-de-la-princesse-beatrice-aura-un-titre-royal-et-le-fils-deugenia-nen-aura-pas-la-raison/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/Princesse-Beatrice-377623-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/sA2FaAXc-Princesse-Beatrice-377623-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/Princesse-Beatrice-377623-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/Princesse-Beatrice-377623-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/Princesse-Beatrice-377623-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/Princesse-Beatrice-377623-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/Princesse-Beatrice-377623-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Royauté</span><span class="mvp-cd-date left relative">Il y a 1 heure </span>
</div>
<h2 class="mvp-stand-title">La fille de la princesse Beatrice aura un titre royal et le fils d&#8217;Eugenia n&#8217;en aura pas : la raison</h2>
<p>Des porte-parole de la famille royale ont rapporté que la princesse Beatrice d&#8217;York venait de donner naissance à sa première...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/daniel-craig-se-mouille-sur-son-successeur-en-tant-que-james-bond/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/614b32bf2100002b01029417-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/614b32bf2100002b01029417-590x354.jpeg 590w, https://media.onvoitout.fr/2021/09/614b32bf2100002b01029417-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/614b32bf2100002b01029417-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/614b32bf2100002b01029417-150x150.jpeg 150w, https://media.onvoitout.fr/2021/09/614b32bf2100002b01029417-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">People</span><span class="mvp-cd-date left relative">Il y a 1 heure </span>
</div>
<h2 class="mvp-stand-title">Daniel Craig se «mouille» sur son successeur en tant que James Bond</h2>
<p>L&#8217;acteur britannique, resté en marge du débat sur son successeur, a partagé pour la première fois son opinion sur la...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/will-smith-victime-dun-incendie-dans-son-manoir-de-42-millions-de-dollars-a-los-angeles/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/609248a02600000b52b423d9-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/JHC0Zsfs-609248a02600000b52b423d9-1000x600.jpeg 1000w, https://media.onvoitout.fr/2021/09/609248a02600000b52b423d9-590x354.jpeg 590w, https://media.onvoitout.fr/2021/09/609248a02600000b52b423d9-400x240.jpeg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/609248a02600000b52b423d9-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/609248a02600000b52b423d9-150x150.jpeg 150w, https://media.onvoitout.fr/2021/09/609248a02600000b52b423d9-80x80.jpeg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Economie</span><span class="mvp-cd-date left relative">Il y a 1 heure </span>
</div>
<h2 class="mvp-stand-title">Will Smith, victime d&#8217;un incendie dans son manoir de 42 millions de dollars à Los Angeles</h2>
<p>Will Smith et sa femme, Jada Pinkett, ont subi un choc énorme en voyant comment une partie de leur manoir...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/real-madrid-3-1-majorque-une-premiere-mi-temps-brillante-pour-les-blancs/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/IMG_20210922_221054_1632345076727-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/isrAqtzo-IMG_20210922_221054_1632345076727-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/IMG_20210922_221054_1632345076727-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/IMG_20210922_221054_1632345076727-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/IMG_20210922_221054_1632345076727-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/IMG_20210922_221054_1632345076727-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/IMG_20210922_221054_1632345076727-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 1 heure </span>
</div>
<h2 class="mvp-stand-title">Real Madrid 3-1 Majorque : une première mi-temps brillante pour les Blancs</h2>
<p>Très belle première partie du Real Madrid face à un Majorque venu dans la capitale prêt à surprendre. Benzema a...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/real-madrid-majorque-benzema-buteur-express-la-toile-senflamme-video/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/IMG_20210922_213733_610-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/GqGQFmNF-IMG_20210922_213733_610-1000x600.jpg 1000w, https://media.onvoitout.fr/2021/09/IMG_20210922_213733_610-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/IMG_20210922_213733_610-400x240.jpg 400w, https://i2.wp.com/media.onvoitout.fr/2021/09/IMG_20210922_213733_610.jpg?fit=1200%2C825&amp;ssl=1 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/IMG_20210922_213733_610-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/IMG_20210922_213733_610-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/IMG_20210922_213733_610-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Sport</span><span class="mvp-cd-date left relative">Il y a 2 heures </span>
</div>
<h2 class="mvp-stand-title">Real Madrid &#8211; Majorque : Benzema buteur express, la Toile s&#8217;enflamme (vidéo)</h2>
<p>Karim Benzema a brillé d&#8217;entrée avec le Real Madrid face à Majorque. Sa forme étincelante a fait réagir la Toile...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/nouvelles-arrestations-au-maroc-apres-le-demantelement-dune-cellule-pro-ei/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/7bad5328c1a6833fbff0c26d16c4170247cd88fe464ab09d3d854f6885ff43b3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/7bad5328c1a6833fbff0c26d16c4170247cd88fe464ab09d3d854f6885ff43b3-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/7bad5328c1a6833fbff0c26d16c4170247cd88fe464ab09d3d854f6885ff43b3-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/7bad5328c1a6833fbff0c26d16c4170247cd88fe464ab09d3d854f6885ff43b3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/7bad5328c1a6833fbff0c26d16c4170247cd88fe464ab09d3d854f6885ff43b3-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/7bad5328c1a6833fbff0c26d16c4170247cd88fe464ab09d3d854f6885ff43b3-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Actualité</span><span class="mvp-cd-date left relative">Il y a 7 heures </span>
</div>
<h2 class="mvp-stand-title">Nouvelles arrestations au Maroc après le démantèlement d&#8217;une cellule pro-EI</h2>
<p>Quatre nouvelles personnes ont été arrêtées au Maroc ces derniers jours, suspectées d&#8217;appartenir à une cellule «terroriste» affiliée au groupe...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/la-france-deplore-un-dialogue-inexistant-a-lotan-mais-compte-y-rester/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/d1c8fe5975eb1a3235f52def4ed30ece09ecfb9c1fe611b008fdcca600154649-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/d1c8fe5975eb1a3235f52def4ed30ece09ecfb9c1fe611b008fdcca600154649-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/d1c8fe5975eb1a3235f52def4ed30ece09ecfb9c1fe611b008fdcca600154649-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/d1c8fe5975eb1a3235f52def4ed30ece09ecfb9c1fe611b008fdcca600154649-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/d1c8fe5975eb1a3235f52def4ed30ece09ecfb9c1fe611b008fdcca600154649-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/d1c8fe5975eb1a3235f52def4ed30ece09ecfb9c1fe611b008fdcca600154649-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Actualité</span><span class="mvp-cd-date left relative">Il y a 7 heures </span>
</div>
<h2 class="mvp-stand-title">La France déplore un «dialogue inexistant» à l&#8217;Otan mais compte y rester</h2>
<p>L&#8217;annonce d&#8217;un partenariat stratégique entre les États-Unis, l&#8217;Australie et le Royaume-Uni, au détriment d&#8217;un contrat de sous-marins français conclu avec...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/cest-une-dame-tiraillee-par-ses-doutes-la-mere-de-cedric-jubillar-piegee-par-une-emission-de-voyance/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/64d71e12d5e52a46ec7d4c11d94d717a3026902deccb460701d128fe5e94e85b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/64d71e12d5e52a46ec7d4c11d94d717a3026902deccb460701d128fe5e94e85b-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/64d71e12d5e52a46ec7d4c11d94d717a3026902deccb460701d128fe5e94e85b-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/64d71e12d5e52a46ec7d4c11d94d717a3026902deccb460701d128fe5e94e85b-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/64d71e12d5e52a46ec7d4c11d94d717a3026902deccb460701d128fe5e94e85b-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/64d71e12d5e52a46ec7d4c11d94d717a3026902deccb460701d128fe5e94e85b-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Société</span><span class="mvp-cd-date left relative">Il y a 7 heures </span>
</div>
<h2 class="mvp-stand-title">«C&#8217;est une dame tiraillée par ses doutes» : la mère de Cédric Jubillar piégée par une émission de voyance</h2>
<p>«Extrêmement perturbée» par la possible implication de son fils dans le meurtre de sa belle-fille, Nadine Fabre a échangé avec...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/une-conductrice-percute-quatre-pietons-sur-les-champs-elysees-trois-dentre-eux-grievement-blesses/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/8Kxbl3tZ-ff1b1223470df054ac60412e05fa84d24427103ec65cdc408a75372bb8f07442-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/8Kxbl3tZ-ff1b1223470df054ac60412e05fa84d24427103ec65cdc408a75372bb8f07442-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/8Kxbl3tZ-ff1b1223470df054ac60412e05fa84d24427103ec65cdc408a75372bb8f07442-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/8Kxbl3tZ-ff1b1223470df054ac60412e05fa84d24427103ec65cdc408a75372bb8f07442-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/8Kxbl3tZ-ff1b1223470df054ac60412e05fa84d24427103ec65cdc408a75372bb8f07442-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/8Kxbl3tZ-ff1b1223470df054ac60412e05fa84d24427103ec65cdc408a75372bb8f07442-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Société</span><span class="mvp-cd-date left relative">Il y a 7 heures </span>
</div>
<h2 class="mvp-stand-title">Une conductrice percute quatre piétons sur les Champs-Élysées, trois d&#8217;entre eux grièvement blessés</h2>
<p>Après avoir percuté un terre-plein suite à un redémarrage brutal depuis un feu rouge, une femme a fauché quatre personnes...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/un-enfant-syrien-tue-par-un-chauffard-pres-de-rouen/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/715f225fc138e29640590013a3298e77d34a4d5764349f9e97eb926a52883c7a-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/715f225fc138e29640590013a3298e77d34a4d5764349f9e97eb926a52883c7a-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/715f225fc138e29640590013a3298e77d34a4d5764349f9e97eb926a52883c7a-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/715f225fc138e29640590013a3298e77d34a4d5764349f9e97eb926a52883c7a-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/715f225fc138e29640590013a3298e77d34a4d5764349f9e97eb926a52883c7a-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/715f225fc138e29640590013a3298e77d34a4d5764349f9e97eb926a52883c7a-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Société</span><span class="mvp-cd-date left relative">Il y a 7 heures </span>
</div>
<h2 class="mvp-stand-title">Un enfant syrien tué par un chauffard près de Rouen</h2>
<p>Un enfant syrien de cinq ans a été mortellement blessé après avoir été renversé par une voiture à Saint-Étienne-du-Rouvray (Seine-Maritime),...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/petit-quevilly-une-femme-poignarde-son-compagnon-a-plusieurs-reprises/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/ZgiPoQWX-3bff93fb28420793bf947f1261943adcd5933ae693a34b19f84cbb36aeca0445-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/ZgiPoQWX-3bff93fb28420793bf947f1261943adcd5933ae693a34b19f84cbb36aeca0445-590x354.jpg 590w, https://media.onvoitout.fr/2021/09/ZgiPoQWX-3bff93fb28420793bf947f1261943adcd5933ae693a34b19f84cbb36aeca0445-400x240.jpg 400w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/ZgiPoQWX-3bff93fb28420793bf947f1261943adcd5933ae693a34b19f84cbb36aeca0445-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/ZgiPoQWX-3bff93fb28420793bf947f1261943adcd5933ae693a34b19f84cbb36aeca0445-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/ZgiPoQWX-3bff93fb28420793bf947f1261943adcd5933ae693a34b19f84cbb36aeca0445-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Société</span><span class="mvp-cd-date left relative">Il y a 9 heures </span>
</div>
<h2 class="mvp-stand-title">Petit-Quevilly : une femme poignarde son compagnon à plusieurs reprises</h2>
<p>Les faits se sont déroulés vendredi soir au Petit-Quevilly, en Seine-Maritime. Une violente dispute a éclaté dans un couple dans...</p>
</div>
</div>
</div>
</div>
</a>
<a href="https://onvoitout.fr/une-psychologue-de-40-ans-a-des-relations-sexuelles-avec-son-patient-de-17-ans-suicidaire/" rel="bookmark">
<div class="mvp-flex-story left relative mvp-flex-row">
<div class="mvp-flex-story-out right relative">
<div class="mvp-flex-story-img left relative">
<img width="400" height="240" src="https://media.onvoitout.fr/2021/09/jowise2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://media.onvoitout.fr/2021/09/jowise2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://media.onvoitout.fr/2021/09/jowise2-150x150.jpg 150w, https://media.onvoitout.fr/2021/09/jowise2-80x80.jpg 80w" sizes="(max-width: 80px) 100vw, 80px" /> </div>
<div class="mvp-flex-story-in">
<div class="mvp-flex-story-text left relative">
<div class="mvp-cat-date-wrap left relative">
<span class="mvp-cd-cat left relative">Société</span><span class="mvp-cd-date left relative">Il y a 9 heures </span>
</div>
<h2 class="mvp-stand-title">Une psychologue de 40 ans a des relations sexuelles avec son patient de 17 ans suicidaire</h2>
<p>Un adolescent de 17 ans a sombré dans la dépression après la mort soudaine de quatre de ses amis et...</p>
</div>
</div>
</div>
</div>
</a>
</div>
</div>
</section> </div> </div>
</div>
</div>
</div>
</article>
</div>
<footer id="mvp-foot-wrap" class="left relative">
<div id="mvp-foot-top" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-logo" class="left relative">
<a href="https://onvoitout.fr/"><img src="https://media.onvoitout.fr/2021/08/Logo-On-voit-tout-5.png" alt="On voit tout" data-rjs="2" /></a>
</div>
<div id="mvp-foot-soc" class="left relative">
<ul class="mvp-foot-soc-list left relative">
</ul>
</div>
<div id="mvp-foot-menu-wrap" class="left relative">
<div id="mvp-foot-menu" class="left relative">
</div>
</div>
</div>
</div>
<div id="mvp-foot-bot" class="left relative">
<div class="mvp-main-box">
<div id="mvp-foot-copy" class="left relative">
<p><p> © 2020-2021 ON VOIT TOUT - TOUS DROITS RÉSERVÉS </p>
<p style="color:#ffffff"><a href="https://onvoitout.fr/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://onvoitout.fr/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://onvoitout.fr/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p>
</div>
</div>
</div>
</footer>
</div>
</div>
</div>
<div class="mvp-fly-top back-to-top">
<i class="fa fa-angle-up fa-3"></i>
</div>
<div class="mvp-fly-fade mvp-fly-but-click">
</div>
<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap"' data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":5,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/p/jetpack/10.1/_inc/build/photon/photon.min.js?ver=1632332284' id='jetpack-photon-js'></script>
<script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/onvoitout.fr\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"942e39f2bf"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://onvoitout.fr/hello-plugins/ads-for-wp/public/assets/js/ads-front.min.js?ver=1.9.16.2' id='adsforwp-ads-front-js-js'></script>
<script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://onvoitout.fr/hello-plugins/ads-for-wp/public/assets/js/ads-frontend.min.js?ver=1.9.16.2' id='adsforwp-ads-frontend-js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1632332284' id='fitvids-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1632332284' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1632332284' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1632332284' id='theia-sticky-sidebar/main.js-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wpafrica\/|\/wp-admin\/|\/logout\/|\/wpafrica\/","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/onvoitout.fr","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://onvoitout.fr/hello-theme/js/mvpcustom.js?ver=5.8.1' id='mvp-custom-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/wp-content/themes/zox-news/js/scripts.js?ver=1632332284' id='zoxnews-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/wp-content/themes/zox-news/js/retina.js?ver=1632332284' id='retina-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/wp-content/themes/zox-news/js/flexslider.js?ver=1632332288' id='flexslider-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://onvoitout.fr/hello-theme/js/jquery.infinitescroll.min.js?ver=5.8.1' id='infinitescroll-js'></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/c/5.8.1/wp-includes/js/comment-reply.min.js?ver=1632332284' id='comment-reply-js'></script>
<script data-minify="1" type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/c/5.8.1/wp-includes/js/wp-embed.min.js?ver=1632332284' id='wp-embed-js'></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' src='https://onvoitout.fr/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/form.js?ver=1632332288' id='akismet-form-js'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script><script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'195411356',post:'4295',tz:'1',srv:'onvoitout.fr'} ]);
	_stq.push([ 'clickTrackerInit', '195411356', '4295' ]);
</script>
<script type="rocketlazyloadscript" id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BCP_qAYmqkBGxNpEQKIWU-jVptGhWWJ-gBeyPaCw059roeWj-vgbPO80L1fkmTdogtYeTi3lLDthw3k0m4tSgbA','sw':'https://onvoitout.fr/hello-plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
</body>
</html>
